Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    shupe
    Galera estou instalando o red hat 5.0 sou menos do que iniciante nesse assunto consegui chegar até a parte choose components install pra eu escolher os componentes tudo que escolho da erro aparece o seguinte
    ERROR
    mount failed: invalid arguments

    O que é isso e como faço pra instalar essa joça!!! SOCOORRRROOO me ajudem Não aguento mais essa tela
    antes dela aparece a seguinte
    Install log
    a complete log of your instalation will be in /tmp/install.log after rebooting your system.you may want to keep this file for later reference
    QUE P#RR@ é ESSA!!!!

  2. #2
    replicante
    e ae!
    bom cara pra vc que ta começando a instalar o linux agora eu recomendo o Mandrake 9.1, mas tem q ter um pc um pouco mais potente..

    tente pegar uma versão mais recente do Red Hat que tb vai ser mais fácil pra vc.. <IMG SRC="images/forum/icons/icon_smile.gif">

    vc pode fazer o download em www.linuxiso.org

    falow.



  3. #3
    shupe
    Amáquina é muito velha e o red hat tem que ser este mesmo . . . alguém podería me socorrer preciso instalr esse

  4. #4
    pode ser problema de particionamento, ou na midia, ele não encontra a origem ou o destino para pegar/colocar os pacotes, tente reformatar as partiçoes



  5. kra, acho q vc tah certo d usar uma distro mais leve pra um sistema mais antigo, mas tipow... quanto antigo eh o seu hardware??

    tipow... o rh 7. (kernel 2.2) roda blz num pentium 133 com 32 mb d ram (isso pra modo texto)

    acho q compensa uma migração

    t++ <IMG SRC="images/forum/icons/icon_biggrin.gif"> <IMG SRC="images/forum/icons/icon_biggrin.gif">






Tópicos Similares

  1. Erro na instalação do Red Hat 9
    Por luiz_nando no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-03-2004, 06:17
  2. Problemas na instalação do Red Hat 7.3
    Por dezoti no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-01-2004, 09:07
  3. Respostas: 1
    Último Post: 04-08-2003, 13:16
  4. Instalação do Red Hat 8
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-04-2003, 19:49
  5. Instalação do Red Hat 7.3
    Por arsnet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-09-2002, 22:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L