+ Responder ao Tópico



  1. #1
    pessoal , tô precisando de uma ajudinha para fazer funcionar o ADSL no slack 9. eu instalei e configurei o pppoe, no pppoe-setup eu coloquei meu login, minha senha, o dns primário, o dns secundário, ae eu dei um adsl-start e apareceu adsl-conect , soh q o problema eh q naum acende o led da placa de rede no modem.
    Eu tb dei um lsmod e vi q o modulo da placa de rede está configurado e tb no ping 192.168.102.1 .. retornaram todos os pacotes, ´so q eu naum consigo navegar... alguém pode me ajudar?????????????

    Obrigado pela atenção!

  2. #2
    Unsponsored
    opa Carinha tenta o seguinte comando antes de conectar
    #ifconfig etho 0.0.0.0
    onde eth0 siguinifica qual placa de rede vc está usando , pode ser tb eth1 pois não sei quantas vc tem .
    apos vc digita
    #adsl-start
    ..conected!
    se aparecer assim , pode mandar bala que vc vai navegar sim , caso não consiga navegar de uma olhadinha nos numeros de DNS que vc está usando confira com o provedor!
    valeu
    espero ter sido util



  3. #3
    navarro
    se for speed home voce deve configurar a placa ligada no modem como DHCP ip variável, edite o rc.inet1







Tópicos Similares

  1. suse adsl speedy touch alcatel (usb)
    Por cgildario no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-08-2004, 20:11
  2. Configurar ADSL Speedy Home no Red Hat 7.1
    Por Abutre no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-12-2003, 11:47
  3. ADSL(Speedy)
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-08-2003, 16:20
  4. Autenticação para ADSL - Speedy
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-07-2003, 16:44
  5. ADSL SPEEDY HOME (PPPOE) NO RED HAD 7.3
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-09-2002, 18:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L