Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Perdigao
    Amigos, seguinte:

    Configurei o Sendmail conforme artigo publicado aqui na Underlinux, entretanto não estou conseguindo receber e nem enviar arquivos... o que pode estar ocorrendo???

    Alguem poderia me dar uma ajuda/??

    Estou usando o sendmail-8.12.5-7 com o Linux Red Hat 8.0...

    Grato,

    Perdigao

  2. #2
    Fal aperdigão beleza???
    A quanto tempo hein...seu FURÃO!!!!!!!HEHEHEHEH
    E a install fest????Já era né....

    Bom em relação ao seu problema, que erro acontece?
    Se você der o comando nmap, ele mostra as potas 110 e 25 abertas????

    Fez mascaramento da sua rede???

    Um abraço!!!

    PS.: VAMOS FICAR MAIS ON_LINE, COMO ANTIGAMENTE. POIS PARECE QUE O PESSOAL SÓ ENTRA AQUI AGORA QUANDO PRECISA DE AJUDA.



  3. #3
    AndrewAmorimdaSilva
    Opa, perdigão...foi eu que envie a resposta acima....
    Estava fora do login...hehe

    uma braço?!

  4. #4
    Procura o sendmail.cf e altera a opção do smtp que deve estar 127.0.0.1 para o ip do seu servidor..pode ser isso...



  5. #5
    Perdigao
    Fala ai Andrew, tudo certinho meu camarada...

    Realmente, o pessoal aqui da Under parece que só sabem entrar agora quando precisam de algo e dai até eu acabei deixando de entrar um pouco aqui...

    Mas por mim, fico on-line o dia todo na pagina consiliando com o meu trabalho...

    O Install Fest parece que morreu, eu fiquei fora um pouco, pois estava de mudança de Foz do Iguaçu - PR para a Capital, Curitiba, e quando entrei novamente aqui, o pessoal nem tinham mais combinado nada...

    Mas por mim damos sequencia nisso <IMG SRC="images/forum/icons/icon_smile.gif"> e como já disse, posso até conseguir algo aqui em Ctba...

    Bem, quanto ao Sendmail, dei um nmap e não esta aberta a porta...

    O que pode me dizer, quero configurar o sendmail agora virou questão de honra <IMG SRC="images/forum/icons/icon_smile.gif"> hahahaha

    Abraços e vamos ficar mais em contato... Você tem ICQ ou MSN, alguma coisa assim???






Tópicos Similares

  1. Postfix não envia, nem recebe email interno ou externo.
    Por marciovinicius21 no fórum Redes
    Respostas: 2
    Último Post: 24-12-2014, 17:27
  2. SSL 995 - Ativada não envia e recebe e-mails
    Por Gustavinho no fórum Redes
    Respostas: 0
    Último Post: 05-08-2009, 09:43
  3. Servidor nao envia e nem receb E-mails
    Por Kernel-Panic no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-06-2004, 13:40
  4. Sendmail: não envia e-mails , só recebe!!
    Por Ricardo Arnoud no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-04-2004, 13:55
  5. postfix não envia e nem recebe e-mail acima de 10MB, como eu
    Por Leyzem no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-03-2003, 11:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L