+ Responder ao Tópico



  1. #1
    mmacoli
    Ae galera blz!!

    Tentei instalar a versão php-gtk-0.5.0 e deu falha de dependencia na "LIBGLADE"
    Estou precisando muito de instalar o php-gtk no conectiva 8 como fazer??
    Qual versão do php-gtk instalo que seja compativer?

    Valeu galera obrigado pela atenção!! <IMG SRC="images/forum/icons/icon_wink.gif">

  2. #2
    mmacoli
    Baixei do rpmfind o libglade-0.16-2cl.i386.rpm e o conectiva disse que já estava instalado!!

    Qual versão da libglade para o php-gtk-0.5.0 esta procurando? <IMG SRC="images/forum/icons/icon27.gif">






Tópicos Similares

  1. PHP com PHP-GTK. Existe algum problema?
    Por crazy4tech no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 15-04-2005, 16:34
  2. Erro compillação PHP-GTK
    Por fred_m no fórum Linguagens de Programação
    Respostas: 2
    Último Post: 14-01-2005, 13:45
  3. Como funciona o PHP-GTK??
    Por no fórum Linguagens de Programação
    Respostas: 3
    Último Post: 07-04-2004, 09:07
  4. Instalar PHP pra rodar em Cluster
    Por SDM no fórum Servidores de Rede
    Respostas: 3
    Último Post: 10-10-2003, 08:12
  5. instalar php
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 05-03-2003, 16:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L