Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Instalei o meu RedHat 9, mas quando inicializou o modo gráfico não carregou. Apesar de ter feito a instalação completa não consegui encontrar o xf86config. Alguem sabe como posso configurar a interface gráfica?

  2. #2
    Jammin
    Qual resolucao vc colocou? Talvez voce colocou 1024 e sua placa nao suporta.
    Tenta editar o /etc/X11/xf86config e colocar 800x600. Pode ser que seja isso...



  3. #3
    Tudo bem, mas não existem algum utilitário como o xf86config, que configure o servidor gráfico?

  4. #4
    gastom-pe
    Oi nobre amigo primeiramente verifique sua placa de video e munitor os despositivos, entao no linux digite #xf86cfg -texmode é um configurador muito bom entao configure a placa de video e munitor provavelmente funcione pelomenos comigo funcionou.

    abraços,



  5. #5
    Interessante, eu fiz a instalção completa e o sistema ainda diz que o comando não existe!






Tópicos Similares

  1. naum funciona o modo grafico
    Por jordanh2o no fórum Servidores de Rede
    Respostas: 3
    Último Post: 19-05-2003, 08:06
  2. fazer o NumLock funcionar em modo gráfico e texto
    Por Wronieri no fórum Servidores de Rede
    Respostas: 6
    Último Post: 15-05-2003, 09:34
  3. Logo em modo grafico com problemas...
    Por JLucas no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-02-2003, 10:22
  4. Impressão no modo gráfico
    Por maacnet no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-01-2003, 21:13
  5. Nao consigo entrar em modo grafico
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 28-12-2002, 20:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L