+ Responder ao Tópico



  1. #1
    beastie
    olá pessoal, consegui configurar o sendmail e ele trabaha muito bem, tem 3 dominios configurados, mas tenho o seguinte problema: só dois deles funcionam, as mensagens que eu envio para o 3º dominio não são entregues e recebo a seguinte mensagem:

    Sorry, I couldn´t find a mail exchanger or IP address. (#5.4.4)

    mas até então, antes havia um servidor qmail cm as mesmas configurações e este domain funcionava bem, foi só mudar para o send que ele parou de funcionar...

    não manjo muito de e-mail, se alguem puder me ajudar agradeço... vlaue!

  2. #2
    beastie
    Detalhe pessoal: ele consegue enviar e-mails normalmente, só que na hora que são respondidos ou alguem envia um e-mail externo pra esse dominio, meu qmail me manda essa mensagem...






Tópicos Similares

  1. Falha na montagem do HOME
    Por MarcioRM no fórum Servidores de Rede
    Respostas: 6
    Último Post: 24-09-2004, 16:58
  2. Falha na Relação de confiança
    Por fereggert no fórum Servidores de Rede
    Respostas: 5
    Último Post: 03-09-2004, 13:48
  3. QMAIL demorando na entrega
    Por benematos no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-07-2004, 20:58
  4. Falha na conexao - MySQL
    Por HunTer no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-01-2004, 20:32
  5. FALHA NA INICIALIZAÇÃO
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-04-2003, 13:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L