+ Responder ao Tópico



  1. #1
    AopiA , esotu meio desesperado aqui , estou tento o seguinte problema , eu comesso a mexer no linux , de repente o cmd rm ( de remover ) para de funcionar no seguinte AXpecto ,
    $rm arkivo
    Segmentation Fault
    $
    naum soh o rm , mas como varios outros , o mount , e etc , e apos reiniciar o PC , ele num entra no LInux , da uma mSg que naum consegue montar o r00t , pois a particao naum esta como Read and Write ( ler e escrever ) , e pede para eu abrir o linux da seguinte maneira
    LILO: umas coisas ai e o cmd RW
    e depois pede para eu apertar enter, eu aperto enter , ele continua loadando o linux , mas trava depois ...
    tenho q recolocaqr o slackware mas sem formatar para voltar a nomal , mas jah estou canssado de ter q fazer isso semprwe , PLZ AJUDA !!!!

  2. #2
    rafaelpazcolles
    Cara, eu ja tive problema semanhante e era o HD pifado . . . .indo pro saco .. .



  3. #3
    comprei o micro a 3 semanas , HD veio lacrado ...
    IMpropavel amigo ...

  4. #4
    bom uma vez apareceu esta mensagem Segmentation Fault quando eu dava mkdir . bom no meu caso com certeza era invasão



  5. #5
    rafaelpazcolles
    Cara, mas HD novo tb da pau, principalmente se for MAXTOR. (o chato)






Tópicos Similares

  1. Bug do slackware
    Por ft_xavier no fórum Segurança
    Respostas: 6
    Último Post: 23-02-2005, 17:00
  2. slackware bug no mouse
    Por no fórum Servidores de Rede
    Respostas: 12
    Último Post: 24-10-2003, 00:42
  3. 1... 2... 3... 4... 5... BUGS de uma vez so no Slackware...
    Por Hacker no fórum Servidores de Rede
    Respostas: 56
    Último Post: 28-05-2003, 20:14
  4. eth1 no Slackware
    Por Wins no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-09-2002, 11:13
  5. slackware
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-08-2002, 20:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L