+ Responder ao Tópico



  1. #1
    Fantastic
    Senhores,

    Estou com o seguinte problema:
    Estou tentando instalar o php-4.1.1 juntamente com o apache_1.3.20, no modo
    estático .

    Sera que alguem pode me ajudar..

    ------------------------------------------------
    Fantastic

  2. #2
    hez4el
    Qual a sua distro e vc ja tem uma versão prévia instalada??



  3. #3
    Fantastic
    Nao, eu nao sei como faco para instala-lo o ´ php ´ .

    Sera que vc poderia me ensinar....

    -----------------------------------------------
    Fantastic







Tópicos Similares

  1. Estou tentando instalar o Xmms e ele pede para instalar Glib primeiro!!
    Por edupfeffer no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 29-06-2007, 21:46
  2. Tentando instalar o APACHE, mas dando erro no make
    Por DanielM no fórum Servidores de Rede
    Respostas: 7
    Último Post: 24-11-2004, 10:24
  3. Estou querendo instalar o linux e deixar o windows
    Por novo no fórum Servidores de Rede
    Respostas: 12
    Último Post: 03-06-2004, 21:50
  4. Respostas: 0
    Último Post: 06-10-2003, 16:42
  5. Nao estou conseguindo instalar o LimeWire
    Por earaujos no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-07-2003, 08:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L