Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Mandrak
    olá

    gente , estou com o seguinte problema......tenho 2 redes onde os servidores sao linux(conectiva 7.0 com o kernel 2.4.20 ) e as redes fecham com um vpn(IPsec), acontece que a funçao do mns de voz e video do msn , nao funcina , andei pesquisando na internet e vi que o problema era nat......so que o meu fireawlll esta todo configurado ,a nat esta correta..., os modulos carregados e ainda nao funciona.....
    alguem poderia me ajudar ?

    Desde já agradeço pela atençao

    T ++


  2. #2
    Celio
    Ola!
    Bem, o seu firewall permite saida para porta do msn?

    messenger.hotmail.com 1863

    Espero ter ajudado

    t++



  3. #3
    Mandrak
    sim.....ele perminte.....e o messagem esta funcionado na parte de eniviar e receber messagens ...oq nao funciona é a parte de voz e dados

    entede ?

  4. #4
    Celio
    Ah sim, rescentemente eu vi esse issue na pagina da Microsoft mesmo e como resolver....
    E por causa da porta... nao lembro qual era... 9961 algo assim

    Vou ver se acho dinovo <IMG SRC="images/forum/icons/icon_wink.gif">




  5. #5
    Mandrak
    ok......ve se acha de novo para mim entao amigo

    <TABLE BORDER=0 ALIGN=CENTER WIDTH=85%><TR><TD><font size=-1>Quote:</font><HR></TD></TR><TR><TD><FONT SIZE=-1><BLOCKQUOTE>
    On 2003-09-12 12:15, Celio wrote:
    Ah sim, rescentemente eu vi esse issue na pagina da Microsoft mesmo e como resolver....
    E por causa da porta... nao lembro qual era... 9961 algo assim

    Vou ver se acho dinovo <IMG SRC="images/forum/icons/icon_wink.gif">


    </BLOCKQUOTE></FONT></TD></TR><TR><TD><HR></TD></TR></TABLE>






Tópicos Similares

  1. Problema com MsN caindo no PPPoE
    Por marcotuliothor no fórum Redes
    Respostas: 13
    Último Post: 29-06-2007, 12:51
  2. Proxy Transparente HTTPS Problema com MSN
    Por tabajara no fórum Servidores de Rede
    Respostas: 14
    Último Post: 25-04-2005, 15:12
  3. Problemas com MSN e NAT
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 17-02-2005, 09:01
  4. Tenho um problema com MSN
    Por robson_alves no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-08-2004, 16:04
  5. Problema com MSN messeger no SQUID
    Por fjacunha no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-01-2004, 17:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L