Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    instalei o conectiva 8.0 em minha máquina, fiz a instalação padrão, quando inicio o linux pede um login(isso td em modo de texto. Iniciando...que login?
    durante a instalação apenas fiz senha para root.

    oque devo fazer?

    <IMG SRC="images/forum/icons/icon27.gif">

  2. #2
    digita no usuario " root " e a senha q vc configurou.... e depois crie outros usuarios....



  3. #3
    andermaxe
    ja fiz isso, após isso eu consigo acesso a tudo no meu linux
    mas apenas em modo texto, como sou iniciando nao sei nada, prefiro o modo gráfico. Alguém me ajuda!!

  4. edite o arquivo /etc/inittab e mude a linha :

    id<IMG SRC="images/forum/icons/icon_confused.gif">:initdefault:

    para :

    id:5:initdefault:

    Acima tem as opcoes de inicializacao disponiveis, e a "5" eh X11

    Falow !!!



  5. #5
    Gnuser
    <TABLE BORDER=0 ALIGN=CENTER WIDTH=85%><TR><TD><font size=-1>Quote:</font><HR></TD></TR><TR><TD><FONT SIZE=-1><BLOCKQUOTE>
    On 2003-09-12 13:36, andermaxe wrote:
    ja fiz isso, após isso eu consigo acesso a tudo no meu linux
    mas apenas em modo texto, como sou iniciando nao sei nada, prefiro o modo gráfico. Alguém me ajuda!!
    </BLOCKQUOTE></FONT></TD></TR><TR><TD><HR></TD></TR></TABLE>

    tipo ve tbm se vc instalou o KDE tambem dai vc configura o inittab e joga o valor 5






Tópicos Similares

  1. Respostas: 4
    Último Post: 08-01-2014, 11:25
  2. Mikrotik-Novo Usuario-Duvida
    Por Kensou no fórum Redes
    Respostas: 1
    Último Post: 02-12-2008, 07:37
  3. Determinado usuario com arquivos 777!?
    Por MAJOR no fórum Servidores de Rede
    Respostas: 6
    Último Post: 06-05-2003, 01:54
  4. Dois usuarios com permissoes no arquivo
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 18-12-2002, 15:19
  5. Usuario com direitos ,...
    Por MarcelScan no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-03-2002, 00:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L