+ Responder ao Tópico



  1. #1
    spiderx
    Instalei o slackware sem o apache, mysql, e php, agora gostaria de instalar as versões mais novas dos mesmos, como devo proceder para fazer funcionar.

    Se alguem tiver algum tutorial tb serve, Obrigado!!!

  2. #2
    brmisan
    tem uns 4 textos na sessão apache de Artigos/Documentos. Ta bem explicado!






Tópicos Similares

  1. Apache2+PHP4+Mysql problema ao ler arquivos .php
    Por redoctober no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-06-2005, 10:46
  2. Apache2 parou de ler php4
    Por dirceuBF no fórum Servidores de Rede
    Respostas: 9
    Último Post: 27-05-2003, 23:36
  3. Configurar som no Slack 8.0
    Por Mandrake no fórum Servidores de Rede
    Respostas: 6
    Último Post: 30-11-2002, 18:22
  4. PHP4 X OCI
    Por Futuremax no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-11-2002, 08:41
  5. Acentuação no Slack
    Por MarGer no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-09-2002, 20:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L