Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Pessoall,
    minha vpn tá com o seguinte problema:
    conecto sem problemas e minha vpn com clientes windows,
    se for em localizar computadores consigo achar o computador que desejo.
    porem tem uma aplicaçao que acessa um banco de dados ms-sql, ele não consegue conectar ao banco, agora se eu for pelo explorer e tentar abrir qualquer maquina na rede~, ele pede õ login e a senha, e ai eu tenho acesso a maquina normalmente pelo explorer e tudo e depois disso a aplicação que usa o sqlserver passa afuncionar...
    alguem sabe o que pode ser isso?

  2. tenta mapear uma unidade da maquina remota no iniciar dos clientes, assim vc forca uma especie d explorar

    []´s



  3. #3
    ok
    mas, será que não teria uma solução mais elegante (desculpe o termo)!!!


  4. hehe, naum sei, mas qq coisa pense:

    "os fins justificam os meios" hauahuhauha

    t+



  5. #5
    é que fiz testes com outras maquinas e funcionou sem precisar fazer nada.. por isso penso que pode ser algo com esta maquina






Tópicos Similares

  1. Essa placa de rede funciona no mikrotik?
    Por netleandromt no fórum Redes
    Respostas: 5
    Último Post: 09-07-2007, 12:34
  2. Porque meu iptable retorna essa mensagem de erro???
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 28-12-2004, 20:04
  3. Respostas: 2
    Último Post: 28-12-2004, 17:49
  4. Acessar uma VPN dentro de outra VPN. Como ?
    Por thiagomz no fórum Servidores de Rede
    Respostas: 0
    Último Post: 31-03-2004, 08:35
  5. Implementação de uma VPN
    Por Webson no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-09-2003, 09:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L