+ Responder ao Tópico



  1. #1
    spadinha
    na verdade naum eh q dah pau mais o problema eh q simplesmente naum estah montando , naum sei o q tah acontecendu
    pq os serviços de inicialização do samba q eu coloquei no profile estao funcionando mais a montagem de rede netware naum estah montando,
    e no xsm naum aparecem as raizes de rede netware apenas as windows intaum nem sei mais o q fazer tow perdido

    valeu pela força ae

  2. #2
    Gnuser
    Pra vc utilizar o Linux e compartilhar rede Netware vc prescisa de um programinha chamado mars-nwe, vc o possui instalado em seu servidor?

    Se estamos abaixo do sol, entao merecemos o trono?

    [ Esta mensagem foi editada por: Gnuser em 29-09-2003 08:23 ]



  3. #3
    valeu velhin !!!


    vow testar aki

    mars-nwe neh







Tópicos Similares

  1. FALHA NA INICIALIZAÇÃO
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-04-2003, 13:08
  2. Carregar Script Automático na Inicialização
    Por fereggert no fórum Servidores de Rede
    Respostas: 8
    Último Post: 19-03-2003, 14:47
  3. Executar programa na inicialização do SUSE
    Por neurobashing no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:11
  4. executar programa na inicialização do linux!
    Por joe_fox no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-08-2002, 21:50
  5. Placa de som paraliza o sistema na inicialização
    Por Lecasso no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-06-2002, 17:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L