+ Responder ao Tópico



  1. #1
    djunior
    Instalei o kylix perfeitamente (sem nenhuma mensagem de erro). O programa incializa, porem quando damos o RUN no projeto, o kylix fica congelado.

    minha configuracao atual:
    processador: Celeron 1.2 Gb
    ram: 256 Mb
    HD: 20Gb 5200rpm
    SO: Red Hat 9

    Suponho que o problema seja os processadores celeron, pois ate nos Athlon funciona..
    Alguem ja teve esse tipo de problema???? estou certo qto ao processador celeron??

  2. Cara sinceramente, nao vejo o por que o Kylix nao funcionar somente nos processadores celeron...., sendo que o linux roda nele direitinho (pelo menos espero que sim)
    qual foi a versao do Kylix que vc baixou? Qual e a sua Distro?



  3. #3
    djunior
    Realmente o problema não é nos processadores celeron. O caso é que utilizo Red Hat 9, e os softwares da Borland são incompatíveis com esta versão. É preciso um comando na inicialização do Kylix para "tapiar" o bug.
    ele funciona com Kernel 2.2.5 apenas (pelo menos do Red Hat 9).







Tópicos Similares

  1. Placa de Som nao funciona em jogos
    Por Bigode no fórum Servidores de Rede
    Respostas: 5
    Último Post: 12-06-2005, 17:11
  2. Script de Logon nao funciona em estações 98
    Por fredera no fórum Servidores de Rede
    Respostas: 7
    Último Post: 22-03-2005, 08:50
  3. https não funciona em wirelless
    Por moon_knight no fórum Redes
    Respostas: 10
    Último Post: 22-09-2004, 13:57
  4. NAO FUNCIONA EM P166 COM 32 DE RAM.
    Por Eliézer no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-03-2004, 00:07
  5. Netmeeting Nao Funciona em IP FALSO
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-06-2003, 09:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L