Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    JoSk8
    E turma alguém manja de suse?
    Pois estou com problema, acabei de instalar o Suse
    ele tá funcionando legal, mas, a interface gráfica
    tá muito ruim. A imagem tá parecendo Gibi de história em quadrinhos.
    Tá feião mesmo. Se alguém tiver uma dica, fico agradecido desde já!! <IMG SRC="images/forum/icons/icon21.gif">

  2. #2
    Gnuser
    como ta a resolucao dele? 1024x768?



  3. #3
    Gnuser
    responde !

  4. vc deve não ter configurado a placa de video certo na hora da instalação.

    <IMG SRC="images/forum/icons/icon21.gif">



  5. #5
    Gnuser
    deve ser isto, isso aconteceu comigo... minha resolucao ficou em 1600 x 1024 (isso pq meu monitor suporta 1024x768 ) dai eu entrei no X11 e configurei o XF86Config dai rodo blz! <IMG SRC="images/forum/icons/icon_biggrin.gif">

    Nas horas difíceis da vida você deve levantar a cabeça, estufar o peito, e dizer de boca cheia: - agora fudeu!!!

    [ Esta mensagem foi editada por: Gnuser em 06-10-2003 16:34 ]






Tópicos Similares

  1. VPN IPSEC FREESWAN com Linux SuSE
    Por Skill no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-02-2003, 17:08
  2. Suse
    Por Bruno no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-01-2003, 08:23
  3. Iniciando Squido no SUSE 8.0
    Por Fly no fórum Servidores de Rede
    Respostas: 7
    Último Post: 20-11-2002, 11:30
  4. Executar programa na inicialização do SUSE
    Por neurobashing no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:11
  5. Mudar fonts no Suse !!!
    Por campos no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-07-2002, 13:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L