+ Responder ao Tópico



  1. Pessoal,

    não estou conseguindo levantar o POP3 no red hat 9.
    Já o configurei via xinetd e via ntsysv para inicializar, mas não funciona.

    alguém tem outra idéia?

    Grato!

    Valois

  2. #2
    DIVORAK
    USE O SERVICES (FERRAMENTA GRÁFICA) PARA ATIVAR O ipop3, MAS VC TEM QUE TER INTALADO OU O SENDMAIL OU O POSTFIX PARA ELE APARECER NO SERVICES CASO JÁ TENHA INSTALADO DESINSTALE-OS E INSTALE NOVAMENTE OK!



  3. #3
    paradadura
    Instala o pacote imap q ira aparecer no ntsysv o ipop3
    eu ja sofribastante tentando saber disto tb
    espero ter ajudado

  4. #4
    paradadura
    Instala o pacote imap q ira aparecer no ntsysv o ipop3
    eu ja sofribastante tentando saber disto tb
    espero ter ajudado



  5. #5
    Pessoal, já consegue.

    O estranho, é que não consigo dar um telnet no ip seguido do Socket 110 ou 25, mas os e-mails funcionam bem.


    Valeu!






Tópicos Similares

  1. Conectiva 8 X Red hat 8
    Por joe_fox no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-11-2002, 11:42
  2. DNS no RED HAT 7.2 / 7.3
    Por thiagog no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 09:26
  3. Hardware Browser no Red Hat 8.0
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-10-2002, 16:50
  4. Red Hat 8.0
    Por Valhalla no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-10-2002, 07:13
  5. Instalação do Red Hat 7.3
    Por arsnet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-09-2002, 22:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L