+ Responder ao Tópico



  1. #1
    APS
    Caros,

    Alguém sabe me informar que pacotes são necessários par compilar a nova versão do squid ??? Estou tentando mas está dando erro...

    Obrigado


  2. qual é o erro que está dando ai ?



  3. #3
    APS
    Caro vonlinkerstain,

    deculpe a demora mais aí vai a msg:

    Obrigado pela ajuda.

    checking for strerror... (cached) yes
    checking Default FD_SETSIZE value... 1024
    checking Maximum number of filedescriptors we can open... 256
    WARNING: 256 may not be enough filedescriptors if your
    cache will be very busy. Please see the FAQ page
    http://www.squid-cache.org/FAQ/FAQ-11.html#filedescriptors
    on how to increase your filedescriptor limit






Tópicos Similares

  1. Nova Versao do Squid: 3.0
    Por Snake_jp no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-12-2007, 10:21
  2. onde encontro a nova versão do mandrake????
    Por Rickardo no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-02-2004, 08:24
  3. Nova versao do Mysql 4.0.13
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-05-2003, 20:43
  4. a versão do squid 2.4 em alguns segundo stop
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 15-05-2003, 07:50
  5. atualizar versao do squid..
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-01-2003, 10:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L