+ Responder ao Tópico



  1. Ola,


    Estou com um terrivel problema! Instalei o red hat 7.2 em uma máquina por três instalações consecutivas ele trava. Quando tento reiniciar para comunicando que o sistema não foi desmontado, pergunta se quer realizar uma checagem e não passa dai. Não responde nem ao Crtl + Alt + Del, tem que ser reiniciado na porrada.

    Alguma dica será providencial.

    []s
    Alan

  2. #2
    qual a configuracao da maquina...
    placa mae
    processador
    memoria
    o hd foi formatado com verificacao de badblocks?



  3. nao ´e problema de hardware nao?
    Pode ser que ele trave depois de um certo tempo de uso...
    superaquecimento por exemplo....


  4. onde e que ele trava?
    Pode ser que seja placa de video mal configurada...., se for isso a tela ira ficar preta....






Tópicos Similares

  1. Conectiva 8 X Red hat 8
    Por joe_fox no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-11-2002, 11:42
  2. DNS no RED HAT 7.2 / 7.3
    Por thiagog no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 09:26
  3. Hardware Browser no Red Hat 8.0
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-10-2002, 16:50
  4. Red Hat 8.0
    Por Valhalla no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-10-2002, 07:13
  5. Instalação do Red Hat 7.3
    Por arsnet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-09-2002, 22:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L