Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    JoSk8
    Entao galera tenho o seguinte problemaeu utilizo o suse 8.2!!!
    E acbei de baixar as versoes do apache e seu binarios mas na hora de descompaquitar
    da erro de dependencias!!!
    Olhem so--------->server:~/downl # rpm -ivh apache-1.3.27-41.i586.rpm
    error: failed dependencies:
    libmm.so.12 is needed by apache-1.3.27-41
    -=--------------------------------------
    Isso fora os outros pacote sera que alguem ue j passou por isso poderia me ajudar!!!!!


    Fico muito grato!!!

  2. #2
    JoSk8
    E ai alguem vai me ajudar!



  3. #3
    JoSk8
    <TABLE BORDER=0 ALIGN=CENTER WIDTH=85%><TR><TD><font size=-1>Quote:</font><HR></TD></TR><TR><TD><FONT SIZE=-1><BLOCKQUOTE>
    On 2003-10-14 10:12, JoSk8 wrote:
    E ai alguem vai me ajudar!
    </BLOCKQUOTE></FONT></TD></TR><TR><TD><HR></TD></TR></TABLE>

    OIII!

  4. #4
    JoSk8
    Me ajudem!!!!!!!!!!!!!



  5. #5
    JoSk8






Tópicos Similares

  1. problemas pra instalar php+apache em freebsd6
    Por rafaeldw no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 07-10-2006, 09:02
  2. Tentando instalar o APACHE, mas dando erro no make
    Por DanielM no fórum Servidores de Rede
    Respostas: 7
    Último Post: 24-11-2004, 10:24
  3. problemas para instalar o apache !!!!!!
    Por noir no fórum Servidores de Rede
    Respostas: 18
    Último Post: 20-07-2004, 15:41
  4. Remover Apache 2 do RH9 e instalar o Apache 1.3
    Por mhenrique no fórum Servidores de Rede
    Respostas: 3
    Último Post: 20-05-2004, 09:17
  5. Instalar módulos no Apache 2.0.47
    Por estanisgeyer no fórum Servidores de Rede
    Respostas: 7
    Último Post: 22-10-2003, 09:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L