Página 1 de 5 12345 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    Levix
    eu configurei o meu firewall para acessar tudo .... (apenas por teste) e mesmo assim não estou conseguindo entrar em sites do tipow ...

    www.bioware.com
    www.darkhorse.com

    e outros .. pq ?!

    e os sites estao normal, o problema esta na minha maquina ou no modem da telefonica (Speedy) .. digo isso pq aki do meu trampo acesso sem problemas .... alguem teria alguma idéia ?!

  2. Alem do firewall sera que nao tem outro programa, rodando ai, que possa bloquear acesso a estes sites?




  3. #3
    hez4el
    vc esta conseguindo acessar outros sites?
    quais?
    quais outros programas de trafego vc usa, alem do firewall?

  4. #4
    Levix
    bom.... pelo q eu saiba é somente o firewall (iptables) q eu habilitei .... havia executado o squid ... mas logo q o firewall aparentemente funcionou ... eu baixei o servico do squid.... ficando somente o firewall ...
    agora... por acaso existe uma forma facil de descobrir se algum outro processo pode estar bloqueando o meu acesso ?! pequeno detalhe .... a maquina foi recentemente reinstalada e colocado o Conectiva 8 ...

    sites que estao funcionando perfeitamente ....
    www.terra.com.br
    www.uol.com.br
    www.battle.net/diablo2exp

    mas os sites
    www.bioware.com
    www.darkhorse.com

    o browse fica buscando e não chega a destino algum .... muito estranho ...

    como estou no meu trampo ... nao posso fazer nada agora ... mas hoje à noite (em casa) eu dou uma olhadinha ... e vou matar processos q eu ache q não há necessidade de estar carregado ... apenas por teste ...



  5. #5
    Levix
    acabei de falar com o meu irmão em casa ... e ele me passou os processos q estão ativos na maquina .... deêm uma olhadinha ...

    PID TTY TIME CMD
    1 ? 00:00:04 init
    2 ? 00:00:00 keventd
    3 ? 00:00:00 kapmd
    4 ? 00:00:00 ksoftirqd_CPU0
    5 ? 00:00:00 kswapd
    6 ? 00:00:00 bdflush
    7 ? 00:00:00 kupdated
    8 ? 00:00:00 mdrecoveryd
    12 ? 00:00:02 kjournald
    147 ? 00:00:00 minilogd
    227 ? 00:00:00 kjournald
    467 ? 00:00:00 eth0
    544 ? 00:00:00 eth1
    605 ? 00:00:00 named
    607 ? 00:00:00 named
    608 ? 00:00:00 named
    609 ? 00:00:00 named
    610 ? 00:00:00 named
    645 ? 00:00:00 inetd
    665 ? 00:00:03 sshd
    710 ? 00:00:02 httpd
    729 ? 00:00:00 smbd
    742 ? 00:00:01 nmbd
    754 ? 00:00:00 httpd
    756 ? 00:00:00 httpd
    824 tty2 00:00:00 mingetty
    825 tty3 00:00:00 mingetty
    826 tty4 00:00:00 mingetty
    827 tty5 00:00:00 mingetty
    828 tty6 00:00:00 mingetty
    990 tty1 00:00:00 mingetty
    991 ? 00:00:00 sshd
    992 pts/0 00:00:00 bash
    1005 pts/0 00:00:00 ps

    qualquer processo q vcs acharem estranho ... apontem ... me ajudem !!

    Valewz ....






Tópicos Similares

  1. Alguns sites não abrem com Mikrotik
    Por mtasas no fórum Redes
    Respostas: 8
    Último Post: 07-08-2009, 18:30
  2. Alguns sites não passam pelo Squid autenticado.
    Por phorks no fórum Servidores de Rede
    Respostas: 4
    Último Post: 18-06-2009, 19:38
  3. fazer alguns sites nao passar pelo proxy
    Por thenet no fórum Redes
    Respostas: 2
    Último Post: 30-06-2008, 11:09
  4. Fazer alguns sites não aparecer no access.log
    Por Visitante no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-04-2005, 11:42
  5. Alguns sites não entram...
    Por Mr. Porlock no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-02-2004, 21:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L