Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Aew pessoal..blz?
    tipo...
    eu to com o RH9 aqui..
    e de 5 em 5 minutos quando estou na net aparece aquela parada chata da Speedy faladno para você apertar o BOTAO INTERNET para continuar navegando..
    isso acontece de 5 em 5 minutos..
    eu tava com o slack e nao acontecia isso
    alguém sabe como posso arrumar isso?

    valewss
    falow.

  2. #2
    Veja aqui no forum mesmo tem alguns artigos falando sobre a autenticação do speedy !



  3. kra o problema maior esta na telefonica, eles estão boicotando mesmo, passou algum tempo sem trabalhar na net, eles pedem para vc autenticar novamente e assim vai

  4. #4
    Entao, tente utilizar o script abaixo (altere o que for necessario), vc vai precisar do PHP instalado.

    http://familia.rebello.nom.br/~caco/Projetos/Speedy/


    Att,
    Nippon



  5. #5
    Entao, tente utilizar o script abaixo (altere o que for necessario), vc vai precisar do PHP instalado.

    http://familia.rebello.nom.br/~caco/Projetos/Speedy/


    Att,
    Nippon






Tópicos Similares

  1. Problemas com NAT no cisco 805
    Por Skill no fórum Redes
    Respostas: 1
    Último Post: 13-05-2004, 19:15
  2. Problemas com módulos no Kernel 2.6
    Por estanisgeyer no fórum Servidores de Rede
    Respostas: 8
    Último Post: 23-12-2003, 07:57
  3. Problemas com ADSL no RedHat 9.0
    Por pyromaniac no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-04-2003, 23:45
  4. problemas com dhcp no redhat 8
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-04-2003, 07:17
  5. Problemas com mouse no KDE
    Por Francisco no fórum Servidores de Rede
    Respostas: 12
    Último Post: 14-11-2002, 11:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L