+ Responder ao Tópico



  1. #1
    STEEV
    Pessoal é o seguinte nao sei mexer muiito com o apache, eu tenho aqui o conectiva 8 que intalei o apache do cd mesmo certo...Depois eu iniciei o HTTPD mas quanso vou no Monzinla q digito //localhost ele da pagina nao encontrada...isso significa q meu apache nem esta rodando ?

    Grato

  2. #2
    STEEV
    Pessoal eu uso aqui para concetar um proxy, ai quando fui la de desabilitei o proxy o apache funcionou... Como faco para navegar na maquina e estar com um apache tb ? tem jeito?

    Grato michel Steev



  3. #3
    Monty
    Também estou com mesmo problema... Instalei meu Apache e não consigo startá-lo... Quando dou um telnet no localhost porta 80 ele dá conexão recusada... Se alguém tiver alguma dica, favor me enviar. Obrigado!






Tópicos Similares

  1. Duvida no Apache
    Por Nick_Loko no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-02-2006, 20:57
  2. Duvidas no apache (complementando a pergunta anterior)
    Por LeoJfa no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-10-2005, 23:32
  3. duvida de autenticação no apache
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-07-2004, 07:56
  4. Dúvida no Apache
    Por Berti no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-02-2004, 09:58
  5. DUVIDA, SOBRE DYNAMIC DNS NO APACHE ???
    Por _Luigi_ no fórum Servidores de Rede
    Respostas: 4
    Último Post: 13-10-2002, 08:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L