+ Responder ao Tópico



  1. #1
    c4f0f0
    seguinte galera espero que alguém possa me ajudar,


    instalei o postfix, uso slack 9, bom o smtp esta funcionando, agora o tal do pop3 naum vai nem a porra, eu só descomentei no inetd.conf, tem que fazer mais alguma coisa??, onde ele cria as pastas de correio dos usuários, pois eu vou em /var/mail e naum tem , só a do root, alguém pode me ajudarrrrr???

    Um abraço
    C4f0f0

  2. #2
    mcclaudio
    o dns esta configurado corretamente?



  3. #3
    c4f0f0
    Ta sim, tem que instalar mais alguma coisa???, e as pastas dos usuários de e-mail, onde ele cria???

  4. #4
    estanisgeyer
    Verifique se o serviço pop está ativo.

    netstat -a|less

    Afinal, vc tem certeza que está utilizando o inet para inicializar os serviços? Não é o Xinet?

    []´s

    Marcelo Estanislau.



  5. #5
    c4f0f0
    Ai já consegui já, faltava iniciar o serviço popa3d só.


    Valeu mesmo galera
    Um Abraço
    C4f0f0






Tópicos Similares

  1. Respostas: 19
    Último Post: 27-05-2015, 16:14
  2. Respostas: 4
    Último Post: 20-03-2009, 17:58
  3. Qual servidor de email é o melhor e mais facil de configurar?
    Por dlabreu no fórum Servidores de Rede
    Respostas: 3
    Último Post: 08-03-2008, 16:05
  4. Respostas: 1
    Último Post: 06-01-2007, 10:15
  5. DHCP parou de funfar e naum levanta mais...
    Por PcGuy no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-07-2005, 16:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L