+ Responder ao Tópico



  1. #1
    Instalo o red hat 9 em uma máquina q já tinha o XP instalado e ele não entra no Grub, inicializa diretamente no XP. Pq isto acontece?

  2. #2
    fox
    Instalou o grub no mbr?



  3. #3
    zoio
    <TABLE BORDER=0 ALIGN=CENTER WIDTH=85%><TR><TD><font size=-1>Quote:</font><HR></TD></TR><TR><TD><FONT SIZE=-1><BLOCKQUOTE>
    On 2003-10-30 10:39, fox wrote:
    Instalou o grub no mbr?
    </BLOCKQUOTE></FONT></TD></TR><TR><TD><HR></TD></TR></TABLE>

    Sim instalei no mbr

  4. Os sitemas (xp e linux) estão no mesmo hd?



  5. Hello guys !!!

    Tipo na minha maquina tinha acontecido isso com o cl9 mais eu coloquei RH9 deu certo Grub MBR !!! mais eu resolvi o outro problema com um programa qu chama BOT NG ele alem de particionar a HD ele tb gerencia bot do sistema que vc quer iniciar !!! no superdownloads tem ele é uma ótima ferramenta
    Vlw !!! <IMG SRC="images/forum/icons/icon_biggrin.gif">






Tópicos Similares

  1. Problemas de inicialização X com KVM
    Por standart no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-04-2010, 21:17
  2. Problema de permissões ao mover
    Por CLEOCIR no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-12-2005, 16:27
  3. Problema de inicializacao com o squid(RunCache)
    Por bandlinux no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-03-2005, 11:56
  4. Icone de cadeado junto ao cdrom e floppy???
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-08-2003, 10:01
  5. Problemas de inicialização
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-04-2003, 23:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L