+ Responder ao Tópico



  1. #1
    v0iD
    Visitante

    Padrão Alguem pode me dizer qual rpm que o licq precisa?

    Quando vou instalar o licq ele pede uma biblioteca do X11, diz q eh header e mais outra, onde eu acho essas no conectiva 8?

  2. #2

    Padrão Alguem pode me dizer qual rpm que o licq precisa?

    N sei n... so vendo.. olha

    apt-get install licq

    deve baixar as deps tbm...



  3. #3

    Padrão Alguem pode me dizer qual rpm que o licq precisa?

    copia o nome dela, e procura no www.rpmfind.net
    la vc encontra ela.
    boa sore..
    qual quer duvida post aki para que possamos te ajudar,
    umm.. posso te dar uma dica? usa o sim icq...
    adoreii ele...
    falow
    Savio

  4. #4
    Visitante

    Padrão Alguem pode me dizer qual rpm que o licq precisa?

    Olá comunidade,

    Saudações Savio.
    Blz?

    Sobre os pacotes do licq, execute o comando rpm -qRp licq-XXX que o resultado será os pacotes necessário para instalação do licq-xxxx.

    Mav3r1ck <IMG SRC="images/forum/icons/icon_wink.gif">



  5. #5

    Padrão Alguem pode me dizer qual rpm que o licq precisa?

    Caro Maverik, o que que acontece come o resultado proporcionado por este comando rpm, quando alguma biblioteca necessária se encontra em mais de um arquivo, ele mostra todos???