+ Responder ao Tópico



  1. Aew pessoal..blz?
    eu instalei o apache aqui e fiz a configuração basica, só para rodar páginas html, sem cgi, php e mysql...
    o que acontece...
    quando eu digito no browser: http://localhost ou http://meuip, eu consigo ver a página que eu fiz, no diretorio que pedi pro apache buscar.
    só que meu amigo da casa dele, nao consegue ver a página que eu fiz digitando http://meuip
    pq esta acontecendo isso? eu cheguei a mudar a porta de 80 para 8080 e nada...
    você podem me ajudar?
    Abraços...

  2. #2
    ed_nargo
    Que tipo de conexão vc tem? ADSL????
    Se sim, o problema pode estar ai.... <IMG SRC="images/forum/icons/icon_wink.gif">



  3. Vaza não sei se isso vai te ajudar mais lembra quando o toninho falo que oa Telefonica fecha as portas tudo ? Acho que tenque fazer alguma gambiarra !!!

    Flw !!!






Tópicos Similares

  1. Problema na instalacao do Apache
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-05-2003, 15:09
  2. Problema estranho no acesso ao PHP com apache
    Por moreiraec no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-04-2003, 14:04
  3. Problemas com diretório virtual no apache
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-12-2002, 23:37
  4. Apache + PHP = Problemas ??
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-12-2002, 22:29
  5. Problema com os log do Apache
    Por Good_speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 08:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L