+ Responder ao Tópico



  1. Amigos

    Configurei algumas coisas no conectiva 9, mas encontrei problemas ao reiniciar a maquina.
    Eu configurei o mouse, monitor e placa de video, e alterei algumas fontes de menus e barra de titulo.
    Mas ao entrar no KDE ou outro gerenciador de janelas, as letras ficam borradas e não da para ver mais nada. apenas as letras do gerenciador de login que aparece normal, mas as outras (menus, janelas) ficam borradas.
    Tambem quando está em modo grafico (kde), ao invez de aparecer a seta do mouse, aparece um quadrado enorme no lugar da seta.
    Alguem me ajude por favor.


    Atenciosamente

    Ricardo

    [ Esta mensagem foi editada por: ricardodru em 22-11-2003 00:32 ]

  2. heheh
    O que foi que voce mudou? Vai la e da Default






Tópicos Similares

  1. Erro no KDE do Mandrake
    Por ricardohb no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-02-2006, 09:07
  2. KDE do Conectiva 10 sem menu
    Por kondor no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-04-2005, 10:36
  3. Esconder aplicação no desktop do KDE
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-08-2003, 09:51
  4. Qual a versao do KDE do conectiva 8.0??
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-07-2003, 16:12
  5. "Frescuras" do Conectiva no RedHat 7.2
    Por no fórum Servidores de Rede
    Respostas: 14
    Último Post: 07-12-2002, 18:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L