+ Responder ao Tópico



  1. #1
    Visitante

    Padrão Montagem de Fita dat

    Olá grande amigos, estou utilizando uma fita dat SEAGATE para realizar os bakups, só que quando dei fé, os arquivos de backup estão indo para o diretorio /dev/st0, e não para a fita, como faço para montar a unidade de fita dat no linux RedHat 7.3?
    OBS: quando digito mesg, eu vejo a unidade listada, más não consigo acessar o dispositivo.
    Agradeço
    Iram Faria

  2. #2

    Padrão Montagem de Fita dat

    Campeão,
    verifique se o módulo da fita dat está carregada corretamente. Depois insira uma fita dat na unidade e digite este comando tar tvf /dev/st0 para tentar vizualizar o conteúdo da fita. Para backupear faz o seguinte tar zcvf diretorio_a_ser_backupeado /dev/st0.
    Espero ter ajudado.
    []´s,
    Gustavo



  3. #3
    Visitante

    Padrão Montagem de Fita dat

    <TABLE BORDER=0 ALIGN=CENTER WIDTH=85%><TR><TD><font size=-1>Quote:</font><HR></TD></TR><TR><TD><FONT SIZE=-1><BLOCKQUOTE>
    On 2003-11-26 13:59, ghenri wrote:
    Campeão,
    verifique se o módulo da fita dat está carregada corretamente. Depois insira uma fita dat na unidade e digite este comando tar tvf /dev/st0 para tentar vizualizar o conteúdo da fita. Para backupear faz o seguinte tar zcvf diretorio_a_ser_backupeado /dev/st0.
    Espero ter ajudado.
    []&acute;s,
    Gustavo
    </BLOCKQUOTE></FONT></TD></TR><TR><TD><HR></TD></TR></TABLE>


    Agradeço sua ajuda, más como posso verificar se o modulo da fita está montado, quando eu inicio a máquina, ele lista a fita, más não monta, quando gera o backup, está gerando no diretório /dev/st0.