+ Responder ao Tópico



  1. #1
    bouncer
    em questao todos os pluguins estao todos ok...so que change_passwd ele nao vem instalado..quen pode dar um forca...

    change_passwd-3.1-1.2.8.tar.gz
    SquirrelMail versão 1.2.11


    Fatal error: Call to undefined function: compatibility_check_sm_version() in /home/httpd/html/zoioroxo/plugins/change_passwd/functions.php on line 20

  2. #2
    Hola, solo hablo espaniol, pero la respuesta es simple: descargate el Compatibility Plugin y has un tar xfz en tu directorio de plugins






Tópicos Similares

  1. SquirrelMail - possível solução de performance!!!
    Por fredy10 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 27-04-2005, 08:06
  2. Erro Servidor de DNS
    Por mirela no fórum Servidores de Rede
    Respostas: 9
    Último Post: 10-02-2005, 10:46
  3. Plugin de addressbook no squirellmail (addres_group)
    Por Drozzini no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-01-2005, 15:25
  4. SQUIRRELMAIL - ERRO
    Por rEsEtbnu no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-05-2004, 17:23
  5. Respostas: 6
    Último Post: 06-08-2003, 09:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L