+ Responder ao Tópico



  1. #1
    iwilhelm
    Visitante

    Padrão Lucent e RedHat 9 (Sem Portadora)

    Pessoal

    Instalei o modem Agere Systems PCI Soft Modem no meu RedHat 9, a instalação ocorreu sem problemas, o KPPP disca, conecta mas retorna um erro "SEM PORTADORA", já achei várias coisas sobre isso mas nenhuma delas resolveu meu problema. Tenho este modem funcionando em um Ruindows XP, sem problemas. Alguém já passou por cituação semelhante??

    Abaixo, segue as strings de inicialiação do modem, em um dos lugares que procurei informações me falaram que poderia ser as strings.

    http://www.portaldacomputacao.com.br/fotografia1.png

    [ Esta mensagem foi editada por: iwilhelm em 07-12-2003 17:02 ]

  2. #2
    Visitante

    Padrão Lucent e RedHat 9 (Sem Portadora)

    O seu modem é aquele com chipset SV92??? Se for, não existem drivers pra ele por enquanto... Eu tinha um e o "sintoma" era o mesmo...

    Boa sorte!

    []s

    Alex



  3. #3
    iwilhelm
    Visitante

    Padrão Lucent e RedHat 9 (Sem Portadora)

    Pior que era, mas já providenciei a troca agora to de Conexant..... rodando tudo perfeito.

    Mas valew mesmo assim.

  4. #4
    Visitante

    Padrão Lucent e RedHat 9 (Sem Portadora)

    <TABLE BORDER=0 ALIGN=CENTER WIDTH=85%><TR><TD><font size=-1>Quote:</font><HR></TD></TR><TR><TD><FONT SIZE=-1><BLOCKQUOTE>
    On 2003-12-07 17:01, iwilhelm wrote:
    Pessoal

    Instalei o modem Agere Systems PCI Soft Modem no meu RedHat 9, a instalação ocorreu sem problemas, o KPPP disca, conecta mas retorna um erro "SEM PORTADORA", já achei várias coisas sobre isso mas nenhuma delas resolveu meu problema. Tenho este modem funcionando em um Ruindows XP, sem problemas. Alguém já passou por cituação semelhante??

    Abaixo, segue as strings de inicialiação do modem, em um dos lugares que procurei informações me falaram que poderia ser as strings.


    po cara a não e problema no seu modem nem esquenta primeiro e que vc usa essa porcaria de redhat isso eu nem considero linux!
    mas o problema é o seguinte quando o redhat da o boot ele sob a interface de rede e da conflito.
    configura o redhat para que na hora que ele da o boot ele não suba a interface de rede ae sua internet vai roda sem problema!
    mas é bom vc usar a ig ou uol cara que o resto dos provedores não deixam vc disca por ppp direto eles exigem discador são uns lamers.