Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    tipo pessoal eu consigo receber msgs e quando eu uso o meu smtp p/ mandar p/ qualquer lugar ele nao envia e fala q esta tententando mandar e depois o sendmail me deixa uma msg falando q nao consequio entrega-la e a msg tem validade de 5 dias (se eu nao me engano) e que ele vai tentar novamente ... mas o pala e q passaram-se 5 dias o server q eu estava testando era o hotmail e o bol e nem um deles consequiram receber minha msg

    dados: eu uso ip dinamico com mas tenho dns redirecionado pela dyndns.com ( acho q e esse o nome)

    alguem poderia dar um tock ? valeu

  2. tail -f /var/log/maillog



  3. #3
    Dec 23 23:38:03 LX sm-mta[5880]: hBO4c2CO005880: from=<spamtest@LX.LX.com>, size=0, class=0, nrcpts=0, proto=ESMTP, daemon=MTA, relay=dns.fgnet.dk [212.242.88.3]
    Dec 23 23:38:32 LX sm-mta[5849]: hBO4T6CO005822: to=<bconfirm@ORDB.org>,<confirmation@ORDB.org>, ctladdr=<root@lx.kicks-ass.org> (1000/100), delay=00:09:26, xdelay=00:03:09, mailer=esmtp, pri=150715, relay=groundzero.ordb.org. [62.242.0.190], dsn=4.0.0, stat=Deferred: Connection timed out with groundzero.ordb.org.
    Dec 23 23:38:32 LX sm-mta[5849]: hB7G950r024320: to=<rodlgcx@bol.com.br>, delay=16+12:29:27, xdelay=00:00:00, mailer=esmtp, pri=210372, relay=mx10.bol.com.br., dsn=4.0.0, stat=Deferred: Connection timed out with mx10.bol.com.br.
    Dec 23 23:38:32 LX sm-mta[5849]: hB7G950r024320: hBO4WDCQ005849: DSN: Cannot send message for 5 days
    Dec 23 23:38:32 LX sm-mta[5849]: hBO4WDCQ005849: to=<rodrigog@bol.com.br>, delay=00:00:00, xdelay=00:00:00, mailer=esmtp, pri=31603, relay=mx10.bol.com.br., dsn=4.0.0, stat=Deferred: Connection timed out with mx10.bol.com.br.


    isso e so um pedaco dele mas todos estao assim .. com o timed out
    eu nao sei por que pois se eu entro no webmail do bol eu consigo mandar um email p/ a minha makina mas da minha makina eu nao consigo mandar p/ os server deles .. bem de todos hotmail terra e o kct a 4 :/

  4. Cara, essa maquina apresenta problema de navegação ou coisa do tipo?
    sendmail -bp



  5. #5
    nao esse q e o piror eu consigo pingar e tenho resposta do ping do sendmail do bol mas nao consigo comunicar com ele ... nunca vi isso na minha vida






Tópicos Similares

  1. Meu spamassassin não está pontuando as msg
    Por juniox no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-03-2006, 12:30
  2. SENDMAIL não recebe msgs
    Por cyberHelder no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-04-2004, 08:46
  3. Amavis + Sendmail - Não scaneia as mensagens
    Por punisher no fórum Servidores de Rede
    Respostas: 0
    Último Post: 20-02-2004, 17:05
  4. sendmail não envia para hotmail.com.br
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-02-2003, 10:40
  5. SENDMAIL NÃO ENVIA ESTOURA O TEMPO
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-09-2002, 09:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L