Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    A mais de um mê eu to tentando configurar um winmodem intel PCI para conectar e sempre encontro problemas. Eu consegui instalar os driver e o modem até conecta e abre algum site, porém do nada de repente para de abrir qualquer site que seja (ou mesmo "pingar" qualquer ip q seja), e após algum tempo volta a abrir de novo e depois volta a não abrir.... num circulo vicioso sem parar. E isso acontece em pouco tempo, funciona por 30 segundos fica um minuto sem funcionar , volta a funcionar etc...

    Eu realmente nao sei o q fazer. Por favor aguem me ajude !!!!!!!!!!!

  2. Cara, eu só posso te dizer pra tentar dar um up ou um downgrade do driver que voce usou pra ver se resolve..
    O negócio é instavel mesmo!



  3. qual distribuicao?

    redhat 9.0 , ou similar?

    se ser ., fala ai , pois acho que sei onde pode estar o problema....


    em /etc/sysconfig/network-scripts/ifcfg-ppp0


    da uma olhada se nao tem uma linha que esta abilitando seu time out.

    ou seja ele pode estar desconectando e reconectando por inatividade....
    meio bugado isso....


    abracos

  4. #4
    tava usando o mandrake9 e instalei o redhat8 só pra ver se resolvia o problema e nada. :cry: Então eu voltei com o mdk9

    Esse arquivo nem existe , o único parecido que tem lá é o :

    /etc/sysconfig/network-scripts/ifdown-ppp0



  5. #5
    Quando eu conecto esse arquivo aparece.
    Eu ospedei para vc poder dar uma olhada pra mim:

    www.rpgscripts.kit.net/ifup-ppp.txt

    Da uma olhada ae p ver se tem algm problema. Agradeço muito!!!






Tópicos Similares

  1. Respostas: 9
    Último Post: 26-08-2016, 11:20
  2. RB 750 Modem Brigde Sem Conexão as vezes
    Por auriceliodejesus no fórum Redes
    Respostas: 5
    Último Post: 12-07-2012, 08:23
  3. Respostas: 1
    Último Post: 03-02-2011, 12:39
  4. Entendendo como funcionas as regras
    Por forageover3 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 21-12-2008, 10:26
  5. Crontab nao funciona as 11:45 com rede wireless
    Por xcompbrasil no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-05-2007, 17:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L