+ Responder ao Tópico



  1. #1
    letsay
    Visitante

    Padrão Erro

    Galera,
    Qdo tento instalar um pacote rpm (rpm -ivh coreutils-4.5.3-19.i386.rpm)no meu RH 8 da um erro de conflito (tetex < 1.0.7-65 conflicts with coreutils-4.5.3-19).

    O problema é que eu nao tenho esta versao do tetex instalada.
    Tenho apenas a tetex-1.0.7-57

    Alguem sabe me dizer o q isso quer dizer??

    Obrigadissimo!!

  2. #2
    jversolato
    Visitante

    Padrão Erro

    Tenta dar um rpm -qa|grep tetex e ve a versao dela se é realmente essa



  3. #3
    letsay
    Visitante

    Padrão Versao

    Eu ja dei este comando e a versao q eu tenho nao é a q o erro esta reclamando!! :cry: :cry: