+ Responder ao Tópico



  1. #1
    herrera
    Depois que carrega os modulos fala que não encontrou uma partição e pergunta se quero criar ponho que sim e trava a maquina, e persebi que no boot da umas mensagem asim:

    Fatal: Module hid.ko not found

    E mais umas três que mudam só o arquivo, sera que alguem sabe o que é e se for modulo sera que da pra levantar na hora da instalação, obrigado e agradeço muito uma ajuda pois tambem tive esse problema no Technology Preview 1 e achei que era o cd que estava corrompido.

  2. #2
    herrera
    Ai pessoal resolvi tentar instalar em outra maquina e passou pela parte de criação de partição e ache que finalmente foi mas logo depois ele carrega mais algumas coisas e da erro dizendo que ouve um erro na instalação e não pode continuar e pergunta se quero criar um disquete com os log, mas verifique e não achei nada de errado.
    Sera que tem como eu anexar os arquivos de log aqui junto com a mensagem ou tenho que copiar eles abertos.
    Os logs que ele gravou no disquete são:

    mi.log
    /tmp/fdisk-l-u.log
    /tmp/mi.log
    /tmp/mi_syslog
    /tmp/pci_hwlist
    /tmp/syslog

    Se alguem tiver uma enorme boa vontade e quiser dar uma olhada me fala que eu mando ou coloco aqui, agradeço muito uma ajuda.






Tópicos Similares

  1. Instalando o Conectiva 10
    Por atilarampazo no fórum Servidores de Rede
    Respostas: 12
    Último Post: 04-01-2006, 19:39
  2. Instalando programas no Conectiva Linux 9
    Por Xavimal no fórum Servidores de Rede
    Respostas: 13
    Último Post: 14-07-2004, 14:03
  3. Linux Technology Preview
    Por herrera no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-01-2004, 16:44
  4. Instalando o LINUX conectiva
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-06-2003, 20:56
  5. Instalando um apache com php e suporte a Oci8 num conectiva
    Por Futuremax no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-12-2002, 15:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L