Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Uso um servidor Web no RedHat 7.2, ele foi desligado incorretamente durante um queda de luz, agora ao ligar o servidor, as vezes ele para naquela tela de "ctrl+D for normal startup", outras vezes ele vai pra tela de login (sem iniciar os serviços e não consigo logar) e as vezes ele para num "5 run level init process".
    Já tentei diversas coisas, mas nunca consigo logar, e no boot já digitei "linux init=/bin/bash" mas não funciona o fsck, já entri como single, mas ele faz a mesma coisa que se estivesse iiciando normalmente (dá todos aqueles erros). O que faço????
    Vou perder o emprego!

  2. vc não tem o disquete de arranque???



  3. O pior de tudo é isso... não tenho nenhum disquete de arranque.... o que fazer? tem solução pra isso?

  4. aí o bixo pegou, também não sei resolver... eu tive esse problema mas ao iniciar com o disco de arranque resolveu... daí copiei uns arquivos do disquete para o server e blz....

    fico te devendo essa



  5. será que não consigo criar um disco de boot agora?
    como posso fazer?






Tópicos Similares

  1. Problema com openvpn urgente !!!
    Por slackrio no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-03-2006, 08:23
  2. Problema com SQUID "Urgente"
    Por Djova no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-11-2005, 07:35
  3. Problema com Boot no Kurumin 3.0
    Por sandercomputacao no fórum Servidores de Rede
    Respostas: 5
    Último Post: 20-04-2005, 12:46
  4. Problemas Com Impressoras Urgente!!!
    Por Pedro B. Hoffmann no fórum Servidores de Rede
    Respostas: 5
    Último Post: 21-10-2004, 07:56
  5. problema com quota!! urgente :///
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-09-2003, 08:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L