Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    danielvbhp
    Olá pessoal tenho virtua na empresa onde trabalho mais quando tento colocar a placa ligada no virtua para DHCP ele não conecta e nem me traz nenhum ip.. o que poderia estar fazendo??????

  2. #2
    Abutre
    Daniel...
    Coloque mais informações....
    Sua placa está mesmo funcionando com driver correto ?
    Eth0, eth1 ??
    Com ifconfig, o q aparece pra vc !?!?
    Faça um teste pra ter certeza que as placas estão funcinando !!
    Qual a sua distribuição ?

    Posta mais detalhado q a gente te ajuda !!

    Abutre



  3. #3
    navarro
    quando voce conecta com dhcp o ip é alocado no PPP0 e não no ETH0
    o #ifconfig mostra

    Navarro

  4. #4
    danielvbhp
    Cara no meu server esta com RED HAT 7.3 portanto estou com duas placas de rede uma 3com para rede interna e a SIS que é onboard para o virtua....

    mais quando eu dou um DHCP para a placa eth que seria SIS onboard ele não me mostra.. nda.... muito estranho...



  5. #5
    navarro
    voce configurou no #adsl-setup qual a placa com DHCP ?






Tópicos Similares

  1. Conexão Internet Virtua (DHCP)
    Por turazzi no fórum Servidores de Rede
    Respostas: 4
    Último Post: 13-06-2006, 20:30
  2. Respostas: 3
    Último Post: 20-04-2004, 17:48
  3. DHCP server
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-09-2002, 13:51
  4. IPTABLES (problemas c DHCP)
    Por redrum_pp no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-07-2002, 08:17
  5. ONTENDO UM IP POR DHCP
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-05-2002, 12:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L