+ Responder ao Tópico



  1. #1
    doidoht
    Valeu Abutre pelo help ded como reinstalar mas ainda tá dando pau

    Seguinte, sem mais nem menos meu squid para de rodar...
    No conectiva 8, quando dou squid status ele me dá a seguinte mensagem

    squid inativo mas seus subsistemas trancados

    se restarto ele, ele volta a rodar beleza mas é por somente alguns poucos segundos (não mais que 10 segundos) e volta a dar a mesma mensagem.

    Alguém sabe como resolver isso?

    []´s

  2. #2
    Abutre
    Seu squid.conf tem coisa errada...

    Cola ele aí pra gente ver...
    Vc fez um teste tentando rodar ele sem muitas alterações, só pra ver se o erro some !??! Que alterações vc fez no arquivo ?!
    Posta ae !


    Abutre



  3. #3
    Geoblacksun
    Da uma olhada no tamanho do /var/cache/squid/store.log

    talvez ele esteja muito grande e trava o squid com erro codigo 25,
    qualquer coisa da uma olhada no /var/log/messages






Tópicos Similares

  1. Respostas: 4
    Último Post: 08-06-2013, 11:23
  2. Squid parando todo dia, log
    Por b0rin no fórum Servidores de Rede
    Respostas: 16
    Último Post: 28-07-2005, 13:56
  3. squid parando toda hora
    Por Alberto-de no fórum Redes
    Respostas: 4
    Último Post: 25-05-2005, 07:19
  4. Squid Parando
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 18-04-2005, 12:53
  5. Squid parando apos 10 segundos
    Por alexmendes no fórum Servidores de Rede
    Respostas: 5
    Último Post: 16-12-2004, 17:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L