+ Responder ao Tópico



  1. Estou usando o Red Hat 8 e ele reconheceu minha placa de som CMI8738, mas não sai som, testei com o XMMS e ele fala que a placa de som pode estar em uso, nos controles de volume ta tudo ok.
    Baixei o driver no site da C-Media, mas num consigo fazer minha placa funcionar.

  2. #2
    tux33
    Cara... eu estou com o mesmo problema que vc... só que a distro que estou usando é o Fedora Core...

    E a minha placa é a mesma da sua...

    Se souber de alguma coisa para arrumar isso, me da um toque

    E-mail: mmranikin@hotmail.com

    Desde já, obrigado!!



  3. Qualquer noticia te aviso sim, fica sussegado !

  4. #4
    luccosta
    Caras,

    Acho que a soluçào do problemas de vcs esta no link abaixo, verifiquem:
    http://www.familialinux.kit.net/artigos/config_som.html. Espero que a informação ajude.

    Abraço.



  5. Vou fazer o que esta la no site, depois quando chegar em casa.
    Falow.






Tópicos Similares

  1. SOM cmi8738
    Por mr_pava no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 03-05-2006, 12:15
  2. Placa de som cmi8738
    Por Lion_Black no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-01-2006, 01:16
  3. placa c-media pci cmi8738-swiec
    Por ocorvo2004 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 24-03-2005, 13:39
  4. problemas com som (CMI8738)
    Por Skorpyon no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-12-2004, 07:59
  5. placa de som cmi8738 no CL8...
    Por joplem no fórum Servidores de Rede
    Respostas: 12
    Último Post: 22-03-2003, 01:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L