+ Responder ao Tópico



  1. #1
    Rurouni_Kenshin
    Pessoal,

    Utilizo o Red Hat 7.3 + Samba + Squid, e precisamos so MSN Messenger para suporte.
    Acontece que se eu configurar o Squid para nao autenticar os usuarios com o SMB_AUTH (Autenticacao com samba), o MSN funciona normalmente, mas se eu ligar a autenticacao o MSN para de funcionar, mesmo se nas configuracoes do MSN eu colocar como PROXY HTTP, configurar nome e senhas de usuario, ele nao autentica e nao funciona de jeito nenhum. Alguem sabe porque ???

  2. #2
    Abutre
    Olá amigo...
    Faz o seguinte:
    Verfique se a senha e usuários q vc tá colocando, são os mesmos do SMB_Auth.
    Muita gente costuma errar colocando a senha cadastrada noo MSN.
    Abraço,

    Abutre




    .



  3. #3
    wrochal
    Caro,

    Leia o artigo que foi postado como new na underlinux

    falou,






Tópicos Similares

  1. Problemas com Squid X MSN
    Por vul4 no fórum Servidores de Rede
    Respostas: 7
    Último Post: 24-01-2006, 22:15
  2. Problemas com AUDIO no MSN Messenger.
    Por hawk23 no fórum Redes
    Respostas: 0
    Último Post: 20-07-2004, 10:01
  3. Problemas com squid
    Por _edinh0_ no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-04-2003, 09:33
  4. Problemas com Squid
    Por egriga no fórum Servidores de Rede
    Respostas: 6
    Último Post: 17-02-2003, 20:12
  5. Problemas com squid e rota
    Por ATNunes no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-02-2003, 11:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L