Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    NeoRamza
    Eu tenho um HD aki que estava perfeito sem nenhum badblock. Dai eu fiquei uns 30 dias sem usar, quando eu fui ligar o pc onde ele estava, o HD ficou com um barulho diferente do usual e ai ele nao funcionou mais.

    Eu queria saber se tem algum jeito de concertar o como eu mesmo posso fazer isso.

  2. #2
    Kakaroto
    e ae,
    primeiro seu HD pode ter queimado, veja se a BIOS reconhece ele, e teste em outras BIOS se acontece a mesma coisa ok, se queimou, so lamento

    falow
    Kakaroto



  3. #3
    NeoRamza
    Na verdade as vezes ele funciona perfeitamente mas ae ele para de funcionar e faz um barulho diferentedo usual. Quanto a BIOS , ela fica um tempao tentando detectar o HD

  4. #4
    Kakaroto
    e ae,
    acontecia a mesma coisa comigo, ai desligava a maquina e apertava o flat e cabo de força da fonte, dava boot e ia na BIOS ele detectava, oq eu fiz foi trocar a fonte e os flats e parou de acontecer isso, espero ter ajudado

    falow
    Kakaroto



  5. #5
    NeoRamza
    Eu acho que o problema nao eh nem no flat nem na fonte pq eu tentei ligar ele em outros pcs e continuou com o mesmo problema






Tópicos Similares

  1. Como clonar um HD com asterisk instalado?
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-11-2007, 08:39
  2. SOS!!!Como ligar um HD sata e um hd ide 20 gb juntos?
    Por Flor-de-Liz no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 27-08-2006, 13:48
  3. Como formatar um HD novo
    Por Wronieri no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-07-2004, 16:18
  4. Como trocar o hd por um maior sem ter de instalar tudo ?
    Por cleidison no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-02-2004, 23:26
  5. COmo instalar um segundo HD no conectiva 7.0
    Por aspenbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-04-2003, 07:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L