Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    galera tentei de todas as maneiras configurar a minha placa de rede que é uma intel rage 128 pro gl.


    Algem sabe se existe um driver para esta placa ou entao uma maneira de configura-la corretamente.


    Grato

  2. lspci te retorna o que?



  3. #3
    ergs
    e ai cara , desculpe eu ter postado como visitante.


    O lspci me mostra a placa corretamente.

    Mas quando vou configura-la não consigo fazer a parte grafica subir.

    Eu comecei utilizar o debian recentemente e nao consigo configurar a parte gráfica.

    quando dou o startx e diz que o dispositivo he invalido

    Abraço

  4. #4
    nafre
    teu kernel foi configurado manualmente.?

    Tente adicionar os modulos da tua placa, para carregar durante a inicialização!



  5. posta o erro ae!!!






Tópicos Similares

  1. PLaca de video
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 16-01-2003, 22:58
  2. Dificuldades com Placas de Vídeo no Slackware 8.0
    Por LoganCavalier no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-01-2003, 00:22
  3. Configurar Placa de Video S3 no Cl 8.0
    Por WebMic no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-01-2003, 14:05
  4. placa de video SIS 630.
    Por SnifferSp no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-12-2002, 10:31
  5. placa de video
    Por high-low no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-12-2002, 20:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L