+ Responder ao Tópico



  1. #1
    giunr
    Ola colegas,

    estou configurando um servidor de email e o postfix ta funcionando blz.

    Meu problema por incrivel que parece ta no servidor pop3. Quando os clientes tentam baixar as mensagens(outlook express) da a mensagem de erro.
    Olhei no log /var/log/secure e da que a conexao falhou para o usuario.
    O servidor ta ouvindo na 110 tranquilo so que nao baixa as mensagens.
    Acho que não ta autenticando o usuario e senha.

    Agradeço qualquer ajuda

    Giu

  2. #2
    Ola...

    Verificou no firewall se ta aberto a porta 110...



  3. #3
    giunr
    Ba, colega... nao to usando firewall.

    Mas eu fiz mais alguns testes e vê se vc pode me ajudar..

    quando eu conecto com algum cliente ele da que a autenticação falhou(Bad password)

    como eu nao confio no outlook fiz o mesmo teste no servidor

    popa3d
    USER giu
    PASS xxxxxxx
    Autentication Fail (Bad Password)

    Mas os passwords estao ok

    Tens alguma dica??

    Obrigado

    Giu






Tópicos Similares

  1. pop3, no servidor
    Por cag no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-11-2005, 17:24
  2. Servidor POP3 no fedora
    Por fotg no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-07-2005, 21:28
  3. Demora na conexão ao servidor na porta pop3
    Por crazy4tech no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-12-2004, 13:57
  4. Servidor de POP3 naum aguento mais
    Por c4f0f0 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 30-10-2003, 08:30
  5. Erro ao conectar ao servidor pop3 no CL9
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-06-2003, 11:32

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L