+ Responder ao Tópico



  1. #1
    lgustavo
    Boa Tarde! Na Matriz/Filiais estou usando o Freeswan 1.95 com o CL8.
    Se eu migrar na Matriz para CL9, e atualizar a versão do Frewswan para 2.00, eu conseguiria reestabelecer a conexão VPN com as filais ? O Freeswan conversa com diversas versões?

    Luis Gustavo

  2. #2
    devlinmaxx
    Então, amigo. Tópicos:
    . Ele, teoricamente, aceitaria sim... Mas o melhor a fazer é efetuar o processo de upgrade nos 2 pacotes (filial e matriz), para free 2.00 OK? É melhor, não custa nada, e ocupa só um pouquito do seu tempo..
    . Eu não aconselharia migrar do CL8 pro CL9, mas já que você quer.. Fica com o 98, Kernel bom e forte (2.4.18 ), e migra só os pacotes necessários. Te garanto que você não vai precisar de muita coisa a mais que isso.



  3. #3
    Sem problemas, tenho uma VPN entre 1.99 e 2.0






Tópicos Similares

  1. RB com versões diferentes atrapalha ?
    Por wifiinternet no fórum Redes
    Respostas: 5
    Último Post: 07-07-2011, 14:54
  2. Respostas: 2
    Último Post: 11-04-2011, 12:40
  3. Duas versões diferentes do wine rodando
    Por renatoabaetenet no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 23-12-2008, 18:57
  4. FreeS Wan Versões diferente
    Por marcfee no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-02-2006, 16:28
  5. Virtual Host - IP´s diferentes e somente uma placa de
    Por APeixoto no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-07-2002, 12:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L