+ Responder ao Tópico



  1. #1
    osmarbd
    Olá...
    instalei o Coyote em uma rede windows pra servir de roteador pra ADSL tudo funcionou perfeito os terminais davam ping na maquina com o coyote e até configurei ele atraves de telnet por um terminal, mas mesmo seguindo os passos do tutorial que está disponivel no clube do hardware naum foi possivel os terminais navegarem na internet.

    o que pode ter sido feito errado já que segui o tutorial a risca?

  2. #2
    Setkeycodes
    Caro Osmarbd..

    Uso o coyote aqui tambem com 44 maquinas na internet...

    Vc usou o coyote 2.x ???

    Está usando o coyote como servidor de DHCP ?????

    Se não.. Vc colocou o IP de gateway em todos os clientes ???


    Dica... Deixa como DHCP o coyote que ele faz isso pra vc, e ai nos clientes, vc vai em executar -> winpcfg

    Entao dê o comando de renovar tudo... O dhcp ( coyote ) irá atribuir os IPs automaticamente e direcionar cada cliente para ele como gateway...

    Espero te-lo ajudado...

    Setkeycodes



  3. #3
    opa..

    cara... vai no coiote e ve se vc consegue pingar algum site....

    si der.... eh problema de ips com as máquinas..

    se nao der... ver se vc colocou a senha certa... nao esqueça do @provedor no nome do usuario....
    e se nao da nenhum erro quando boota a máquina...


    blz?

    falow!!!






Tópicos Similares

  1. Coyote Linux
    Por Abutre no fórum Servidores de Rede
    Respostas: 3
    Último Post: 22-10-2003, 13:59
  2. coyote
    Por Trapper no fórum Servidores de Rede
    Respostas: 1
    Último Post: 15-10-2003, 14:13
  3. Coyote Linux
    Por Gnuser no fórum Servidores de Rede
    Respostas: 4
    Último Post: 12-09-2003, 10:42
  4. COYOTE
    Por morpheu no fórum Redes
    Respostas: 2
    Último Post: 20-06-2003, 07:19
  5. problemas com coyote
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 13-06-2003, 06:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L