Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    pensador-ce
    galera tôi com um pro aqui intrigrante!!!! instalei o qmail+mysql+vpopmail+phpMyAdmin, até ai blz, só que quando eu faço um teste para enviar um email ele diz q esta tudo ok(telnet 0 25) só que quando eu olho na pasta do email ele nao esta lá, o q deve ser?

  2. #2
    ???????



  3. Como ta o maillog? sendmail ou postfix? checou o queue?

  4. #4
    ve se ta gerando algo estranho nos logs do multilog e no maillog, e posta aque - cuidado se você instalou qmail-scanner



  5. #5
    o texto que aparece no log é este:
    servers qmail: 1077824870.083900 starting delivery 7: msg 619679 to local @servers.ibiapabanet.com
    servers qmail: 1077824870.084435 status: local 1/10 remote 0/20
    servers qmail: 1077824870.084668 delivery 7: success:
    servers qmail: 1077824870.084883 status: local 0/10 remote 0/20
    servers qmail: 1077824870.085090 end msg 619679






Tópicos Similares

  1. Email nao chega
    Por gudamiao no fórum Servidores de Rede
    Respostas: 5
    Último Post: 28-02-2011, 10:22
  2. Email nao chega!!
    Por vandemberg no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-12-2003, 15:58
  3. email num chega
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-04-2003, 12:36
  4. Envio mensagem pelo IMP com sendmail e ela não chega ao dest
    Por AZEZI no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-01-2003, 21:13
  5. Servidor de Email nao recebe email
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 31-10-2002, 07:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L