+ Responder ao Tópico



  1. #1
    jigabo0
    eu nao consigo instalar o apache ! na instalacao dah o seguinte erro :

    ** A test compilation with your Makefile configuration
    ** failed. The below error output from the compilation
    ** test will give you an idea what is failing. Note that
    ** Apache requires an ANSI C Compiler, such as gcc.


    o que faco ? minha distro eh Conectiva 9,
    Se alguem poder me ajudar ....

  2. pelo q eu intendi vc ainda nao tem o gcc certo??? eh soh instala ele (e os pacotes glib) q ja deve resolver






Tópicos Similares

  1. Instalação do Apache
    Por Czaja no fórum Servidores de Rede
    Respostas: 3
    Último Post: 09-08-2005, 17:45
  2. Respostas: 4
    Último Post: 28-09-2004, 12:48
  3. AJUDA NA INSTALAÇÃO DO APACHE + PHP + Mysql
    Por Newbie! no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-01-2004, 23:03
  4. Problema na instalacao do Apache
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-05-2003, 15:09
  5. instalação do apache
    Por falf no fórum Servidores de Rede
    Respostas: 6
    Último Post: 08-01-2003, 09:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L