+ Responder ao Tópico



  1. #1
    odbc
    Galera!!!

    Alguém sabe o motivo ou uma solucao para uma estacao com CL9 (maquina zerada e instalacao tb) ficar de vez em quando piscando o monitor... ouse ja.... Estou trabalhando na estacao, derrepente tudo se apaga mas em dois ou tres segundos a imagem volta com o meu trabalho na tela funcionando normalmente....na da trava só a imagem que some da tela.......

  2. nao pode ser problema com o monitor ou a placa de video???



  3. #3
    LenTu
    antes disso acontecer o monitor apresentava algum problema...
    ou o monitor veio com o micro ??

  4. #4
    odbc
    Seguinte galera....

    Isso ocorre em tres micros e justamente esses tres micro saum novos (Atlhon XP 2.8Ghz e monitor LG 15¨) tb achei que fosse problema ou do monitor ou das placas de vídeo que saum off-board.... troquei as tres com o meu fornecedor e tirei os monitores novos e coloquei monitores velhos e o problema ainda persiste....... Os monitores novos saum digitais e os antigos saum comu (aueles que temos que ficar girando um botaozinho para ajustar o brilho e contraste.....

    Pensei que teria que fazer algum ajuste por serem placas de vídeo novas ou sei lá se o CL9 naum as reconheceu legal.....

    Alguém mais tem alguma outra sugestao para este problema bobo e chato????

    Valew!!!



  5. #5
    LenTu
    Cara computador eh a coisa mais incrivel q existe pra si dar erros estranhos..... digo issu por experiencia propria.... jah passei bastante tempo mi batento com meu k6II 450 por causa dum conector de teclado....

    Eu sinceramente to achando q seja do processador... por incrivel q pareça...

    mas faiz o teste com as placas q vieram nos micros com os monitores antigos pra ver kualé ki eh....

    :wink:






Tópicos Similares

  1. MONITOR
    Por geek no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-07-2003, 00:10
  2. Configuracao do monitor
    Por ricardorocha no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-05-2003, 17:04
  3. Por favor... monitor monocromatico
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-05-2003, 19:58
  4. Meu monitor não funciona... Uso o Conectiva 8
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 14-04-2003, 14:54
  5. IBM ThinkPad 760XL - Monitor e video
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-09-2002, 14:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L