+ Responder ao Tópico



  1. #1
    Fma-SniperX
    Po comprei 1 PC novim e ele num liga =[.
    Placa mae = Asus A7N8X-X
    Proc= Athlon xp barton 3.0
    Video = G-force4 Fx5600
    Fonte= 400W


    Po eu ligo o pc e so os coolers[do processador e fonte] ligam.. entao 4 segundos depois eles desligam.. nem chega a aparecer nada no monitor
    E quando eu tiro o processador e ligo o pc os coolers[processador e fonte] fikam ligados ate eu desligar o pc..
    Alguem tem ideia do q seja??

  2. Levando em consideração que é novo, acredito que a melhor forma é levar para ser reparado na garantia, isso porque algumas empresas costumam cancelar a garantia se for mexido por vc ou outro técnico.

    Bom mas caso tenha vontade de tentar repara por si, vire o jumper para zerar o setup da maquina, depois coloque o jumper na posição normal, pode ocorrer de dar video, ja peguei pc´s que com este procedimento funcionava. Pode-se testar também a substituição da memoria ou trocar ela de slot, caso precise de mais ajudar forneça qual o modelo da placa mãe para que eu possa dar dicas mais detalhas.

    Espero ter ajudado.

    Léo - LeoService
    []!!



  3. #3
    RafaelMonteiro
    bom comigo aconteceu o seguinte: tinha uma microfissura no processador ( provavelmente causada na hora do montador colocar o cooler) e isso causava o mau funcionamento da maquina desligando-a poucos segundos após liga-la.

    como o Leo disse não perca tempo, melhor é levar na loja q vc comprou.
    hum a proposito estou estudando com minha advogata ( gata mesmo!) esse lance dos computadores montados, pois na pratica vc não está adquirindo um PC e sim os componentes que constituem um e vc recebe ele montado logo, a unica violação é a da montagem do tecnico. uma vez recebi um Pc que tava com um barulho esquisito ae decidi tirar a tampa pra ver o que era ( a loja ficava a uns 30 km ) pra nao ter q levar la só pra tirar um pedaço de isopor ( eu achava )... quando abro que surpresa um crachá do funcionario da loja dentro da minha maquina novinha. Maior surpresa foi qd levei la e o idiota me falou q eu tinha perdido a garantia pq violei o lacre... rapz na hora eu perdi a briga, mas hoje quem procurar essa loja no Infocentro nao acha jhehehe.

  4. Levando em consideração que é novo, acredito que a melhor forma é levar para ser reparado na garantia, isso porque algumas empresas costumam cancelar a garantia se for mexido por vc ou outro técnico.
    Concordo. É melhor você levá-lo onde comprou e cobrar este tipo de responsabilidade deles, já que se realmente precisar trocar alguma coisa, eles podem invocar e querer negar a garantia.

    Já briguei em loja de informática por promessa de garantia que - com a ausência do vendedor depois - foi negada. :x



  5. #5
    LenTu
    Cara tive um problema parecido com minha placa mãe.... ela eh bastante enjoada com memórias... talvez a sua pode ser tb....

    mas faça como todos estão aconselhando... nem pense em abrir issu ae..... soh si tua maquina naum tiver garantia.... mas se tiver leva na loja lah.... e nem traga a maquina di volta enquanto os técnicos naum ti mostrarem na tua frente a maquina pegando..... digo isso por experiencia própria.....

    agora se naum tiver garantia.... respire fundo... levante a cabeça e diga.... AGORA PHUDEU !!!

    :wink:






Tópicos Similares

  1. Problemas com pc-ap ... me ajudem por favor
    Por carlinhotocabrabo no fórum Redes
    Respostas: 8
    Último Post: 04-01-2010, 16:17
  2. Problema com anexo novo Yahoo Mail
    Por Garcia no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-01-2007, 09:44
  3. De novo, problemas com vpn
    Por roggy no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-08-2006, 21:52
  4. Problema com novo UebiMiau, Error PHP
    Por barretozol no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-08-2005, 11:14
  5. Problema com novo uebimiau, please ajuda !!!
    Por barretozol no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-08-2005, 09:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L