Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico

  1. #1
    Vilmar/RO
    Olá pessoal, estou com o seguinte problema:

    Tenho um link de 4Km, onde a base A esta no provedor e a base B esta na torre onde esta o Acess Point, atualmente estou usando Linksys WAP11 para fazer esse link, tanto na base A como na base B;

    Base A: (Provedor)

    Rádio Wap11 Linksys configurado como point-multipoint, com antena direcional de 24dbi (Zirock) e cabo RJ 45 conectado ao servidor;
    Taxa de transferência e recepção esta em 11mbps
    BackBone 1 Mbps

    Base B: (Torre)

    Rádio Wap11 Linksys configurado como point-multipoint, com antena direcional de 24dbi (Hyperlink) e cabo RJ 45 conectado a uma Sansumg 3300 configurada como AP;
    Taxa de transferência e recepção esta em 11mbps

    o problema é que qdo to os clientes estão navegando, da a impressão de que o link entre a base A e base B não esta aguentando, pois no final da tarde qdo tem menos usuários conectados a navegação fica ok. Ja tentei fazer esse link cego com duas 3300 e tb não resolveu ficou foi pior, alguém tem alguma idéias do que possa estar acontecendo...


  2.    Publicidade


  3. Vilmar,
    aqui tenho algo parecido,
    Minha torre tem um AP3300 funcionando como Acces Point conversando com um wet11 no meu provedor,(link unico só os dois)
    na mesma torre tenho um ap4000 sansung ligado via cabo tp ao Ap3300, e meus clientes acessam apenas o ap4000 tenho atualmente 48 clientes neles e nao tenho tido problema.

    tive este problema no passado quando o que acontecia, eh que so tinha o ap4000 na torre ai ele ficava respondendo ao provedor e nao dava conta do resto., esperimenta colocar o wap11 como ap o outro como bridge(cliente) em canais/ssid/wep diferentes e faça um teste, Para isso nao precisar nem mexer na torre. Isto tem de funcionar blz.
    ok

  4. #3
    lss
    Realmente esses linksys nao aguentam tranco não , use aparelhos da orinoco, caso o orçamento seja curto , utilizamos por aqui os aparelhos da samsung , fazendo enlace e aparelhos da orinoco fazendo access point, sem nenhum problema )

  5. #4
    lss
    só uma opiniao , neste enlace da base a para base b , vc poderia trocar essas ziroc por setorias , essas ziroc espalham muito o sinal , e como a distancia não é tão grande, vc nao precisaria de uma antena com tal potencia.

  6. #5
    Vilmar/RO
    Citação Postado originalmente por lss
    só uma opiniao , neste enlace da base a para base b , vc poderia trocar essas ziroc por setorias , essas ziroc espalham muito o sinal , e como a distancia não é tão grande, vc nao precisaria de uma antena com tal potencia.
    caro colega... tentei fazer esse link com duas 3300 no modo automatic multilink master / slave numa distância de 4km e não deu certo, qdo não tinha trefego ficava legal o link qdo punha os usuário pra navegar por esse link os pings entre o master e o slave começava a falhar. Não sei o que fazer...


  7.    Publicidade




Usuários que leram este tópico: 0

Nenhum usuário nesta lista