Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    ozzymaia
    Olá Linuxers,
    Estou com um puta problema aqui!!!!
    Eu tenho um servidor Red Hat 7.3, que está inicializando normalmente, o único problema é que qdo ele entra para inicialiar a parte gráfica, ele tipo entra numa tela de descanso....(tudo preto)
    Alguém sabo o que é isso?
    Ele para ali, eu não consigo fazer mais nada , nem ao menos entrar na parte de texto dele.
    Eu queria ao menos entrar na parte de texto dele antes, para mim ver se não é algum problem com as programas que inicializam com o NTSYSV.
    Afinal eu havia tirado alguns programas da inicialização, e provavelmente deve ter sido isso!!!
    Valeu!!!
    Falow!!

  2. Nao consegue como?
    Trava o telhado, o sistema todo?

    Ctrl+alt+backspace nao mata o processo? etc



  3. de um boot, monte a particao e o troque o no /etc/inittab de 5 para 3 que nao vai dar boot no modo grafico.

    Acho que foi a frequencia de video, deve ter trocado de monitor ou coisa do tipo ou seila ou alguma dessas coisas e as confs nao bateram e para variar ele trava mesmo o X qdo ta mal configurado eh assim mesmo nao funciona mesmo

  4. se vc tive colocado aquelas resolucao de loco, tipo 1600x1200 isso tbm pode acontecer....faz o q o mistymst falo e olha tbm a resolucao q vc seto :wink:



  5. #5
    ozzymaia
    Trava o sistema todo....
    Tudo que havia sido levantado na inicialização para de funcionar!!!!
    como se a máquina desligasse o HD ou sei lá....
    Valeu pelas dicas.... vou tentar fazer isso!!!!
    Valeu!!!






Tópicos Similares

  1. Erro na inicializacao
    Por epf no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-05-2004, 19:17
  2. ERRO NA INICIALIZAÇÃO -- URGENTE--
    Por rdsat no fórum Servidores de Rede
    Respostas: 5
    Último Post: 09-03-2004, 15:58
  3. Erros na Inicialização
    Por alkapone10 no fórum Redes
    Respostas: 0
    Último Post: 03-03-2004, 09:30
  4. ERRO NA INICIALIZAÇÃO DE QUALQUER LINUX.........
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-06-2003, 12:56
  5. erro na inicialização
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-05-2003, 14:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L